ⓘ Alguns links de afiliados podem gerar comissão para o SemperMKT, sem alterar o preço para você.
SemperMKT
Adaptador de Rede NHS Ethernet Externa DB9
Oferta

Adaptador de Rede NHS Ethernet Externa DB9

Oferta em Gigantec BR · Conectividade
R$ 1.074,89
Vale observar: Adaptador de Rede NHS Ethernet Externa DB9 O Adaptador para rede Ethernet externo é um produto para ser utilizado junto com o seu nobreak. Ele possibilita que as informações emitidas pelo nobreak sejam acessadas através da sua rede de internet. Especificações técnicas: Comunicação padrão Ethernet: Protocolo de comunicação Modbus/TCP Gerência: Web (HTTP - Browser); SNMP (v1, v2c) seguindo a RFC 1628; Log de eventos (10) e de dados (10): Sem cartão 4 anos. Cartão microSD (inserido internamente) Log de eventos e de dados por 10 anos. Envio de alertas via e-mail: SMTP; Parâmetros monitorados: Tensão, temperatura, carga e status da bateria; Tensão e frequência de entrada; Tensão, corrente, potência e frequência de saída; Alarmes: Entrada, saída, carregador, temperatura, sobrecarga, etc. Gráficos; Exportação de logs em CSV; Cliente NTP, DHCP e DNS; RFCs suportadas: RFC 1213; RFC 1628; RFC 1157; RFC 1155; RFC 1212; RFC 1215; RFC 2578; RFC 2579; RFC 2580;
Preço informado como verificado em 10 de novembro de 2026. Preço e disponibilidade não são confirmados em tempo real.
Ver oferta no Gigantec BR

Alguns links podem gerar comissão para o SemperMKT sem alterar o preço pago por você. Preço, estoque, frete e condições podem mudar no site da loja.

Sobre esta oferta

Adaptador de Rede NHS Ethernet Externa DB9 O Adaptador para rede Ethernet externo é um produto para ser utilizado junto com o seu nobreak. Ele possibilita que as informações emitidas pelo nobreak sejam acessadas através da sua rede de internet. Especificações técnicas: Comunicação padrão Ethernet: Protocolo de comunicação Modbus/TCP Gerência: Web (HTTP - Browser); SNMP (v1, v2c) seguindo a RFC 1628; Log de eventos (10) e de dados (10): Sem cartão 4 anos. Cartão microSD (inserido internamente) Log de eventos e de dados por 10 anos. Envio de alertas via e-mail: SMTP; Parâmetros monitorados: Tensão, temperatura, carga e status da bateria; Tensão e frequência de entrada; Tensão, corrente, potência e frequência de saída; Alarmes: Entrada, saída, carregador, temperatura, sobrecarga, etc. Gráficos; Exportação de logs em CSV; Cliente NTP, DHCP e DNS; RFCs suportadas: RFC 1213; RFC 1628; RFC 1157; RFC 1155; RFC 1212; RFC 1215; RFC 2578; RFC 2579; RFC 2580;